Skip to main content
page last edited on 24 December 2019

5.3.6.6 - 24 Dec 2019

Version: 5.5

Fixes (1)

  • 2019-12-20 #BUG-8164 #BT-51294 (Fedya Lavrentyev)

    The message "The newly created php files have incorrect execute permissions and/or cannot be executed" was erroneously shown in the process of a 536 -> 540 upgrade. Fixed. #Core